Discussion:
perdita pressione caldaia
(troppo vecchio per rispondere)
Luca
2006-12-25 11:33:11 UTC
Buongiorno e Buone Feste a tutti,
vi sottopongo questo problema che mi sta facendo diventare matto! Ho
una caldaia Savio di 3 anni e mi succede una cosa strana.La pressione
e' 1,5 ma, nel momento in cui la caldaia smette di funzionare ed e'
fredda da
qualche ora, scende di circa 0,5.Per poi tornare a 1,5 ( senza aggiunta



di acqua! ),quando iniziano ad accendersi i termosifoni.Addirittura
trovo la pressione a ZERO ( ! ) e senza aggiungere acqua, basta far
partire i riscaldamenti per riportarla ad 1,5.
L'assistenza tecnica ha misurato la pressione (regolare )
del vaso di espansione e verificato che il circuito dei termosifoni non



ha perdite. Cosa puo' essere? E' comunque un problema?


Grazie per i vostri suggerimenti!
maurizio
2006-12-25 16:58:31 UTC
E' da sostituire il vaso d'espansione , il tecnico in che modo ha verificato
la pressione del vaso ? con impianto freddo a 0 bar o impianto caldo a 1,5
bar .
Lo scherzo che ti fà è dovuta a mancanza d'espansione,
l'acqua quando si scalda aumenta di volume e se il vaso è rotto o sgonfio
è normale che aumenta la pressione perchè non c'è niente che la contenga.
Il problema si crea se quando l'impianto è freddo tu aggiungi acqua fino a
1,5 bar allora vedrai che a caldo la pressione rischia di raggiugere la
pressione di intervento della valvola di sicurezza chè tarata a 3 bar e se
và oltre comincerebbe a scaricare la pressione in eccesso.
Un'altra possibilità è che il vaso sia diventato insufficente nel caso tu
abbia aggiunto ulteriori termosifoni creando un sottodimensionamento del
vaso come capacità di litri d'espansione.
spero di esserti stato utile ciao
Post by Luca
Buongiorno e Buone Feste a tutti,
vi sottopongo questo problema che mi sta facendo diventare matto! Ho
una caldaia Savio di 3 anni e mi succede una cosa strana.La pressione
e' 1,5 ma, nel momento in cui la caldaia smette di funzionare ed e'
fredda da
qualche ora, scende di circa 0,5.Per poi tornare a 1,5 ( senza aggiunta
di acqua! ),quando iniziano ad accendersi i termosifoni.Addirittura
trovo la pressione a ZERO ( ! ) e senza aggiungere acqua, basta far
partire i riscaldamenti per riportarla ad 1,5.
L'assistenza tecnica ha misurato la pressione (regolare )
del vaso di espansione e verificato che il circuito dei termosifoni non
ha perdite. Cosa puo' essere? E' comunque un problema?
Grazie per i vostri suggerimenti!
Luca
2006-12-25 19:59:10 UTC
Grazie per la risposta.
Onestamente non ricordo se la pressione del vaso ( 1 bar) e' stata
presa ad impianto freddo o no...
Lo faro' presente al tecnico per la sostituzione.
Scusami ancora, ma e' una situazione pericolosa?Visto il periodo
vacanziero, non so quando sara' effettuato l'intervento di riparazione
e non vorrei avere conseguenze.
Grazie e ancora e ciao
Post by maurizio
E' da sostituire il vaso d'espansione , il tecnico in che modo ha verificato
la pressione del vaso ? con impianto freddo a 0 bar o impianto caldo a 1,5
bar .
Lo scherzo che ti fà è dovuta a mancanza d'espansione,
l'acqua quando si scalda aumenta di volume e se il vaso è rotto o sgonfio
è normale che aumenta la pressione perchè non c'è niente che la contenga.
Il problema si crea se quando l'impianto è freddo tu aggiungi acqua fino a
1,5 bar allora vedrai che a caldo la pressione rischia di raggiugere la
pressione di intervento della valvola di sicurezza chè tarata a 3 bar e se
và oltre comincerebbe a scaricare la pressione in eccesso.
Un'altra possibilità è che il vaso sia diventato insufficente nel caso tu
abbia aggiunto ulteriori termosifoni creando un sottodimensionamento del
vaso come capacità di litri d'espansione.
spero di esserti stato utile ciao
Post by Luca
Buongiorno e Buone Feste a tutti,
vi sottopongo questo problema che mi sta facendo diventare matto! Ho
una caldaia Savio di 3 anni e mi succede una cosa strana.La pressione
e' 1,5 ma, nel momento in cui la caldaia smette di funzionare ed e'
fredda da
qualche ora, scende di circa 0,5.Per poi tornare a 1,5 ( senza aggiunta
di acqua! ),quando iniziano ad accendersi i termosifoni.Addirittura
trovo la pressione a ZERO ( ! ) e senza aggiungere acqua, basta far
partire i riscaldamenti per riportarla ad 1,5.
L'assistenza tecnica ha misurato la pressione (regolare )
del vaso di espansione e verificato che il circuito dei termosifoni non
ha perdite. Cosa puo' essere? E' comunque un problema?
Grazie per i vostri suggerimenti!
Luca
2006-12-27 10:37:01 UTC
Scusate se disturbo ancora.
Stamattina ho contattato di nuovo l'Assistenza Tecnica per indirizzarli
sul discorso
"vaso di espansione", ma loro continuano a sostenere, dopo essersi
anche consultati con la SAVIO, che
il problema e' una perdita nell'impianto, per cui mi suggeriscono di:
-mettere dei giornali sotto i termosifoni per vedere se si bagnano;
- isolare con dei rubinetti, la caldaia dal circuito dei termosifoni,
per vedere se la pressione scende o si mantiene

Gli ho fatto notare che se fosse stata una perdita, per far risalire la
pressione avrei dovuto aggiungere
acqua in caldaia, cosa che non faccio.
Allora hanno sostenuto che il rubinettino di carico potrebbe non
chiudere perfettamente, per cui l'acqua carica di continuo.
Ho ribattuto che, se cosi fosse, la pressione sarebbe salita anche a
freddo ( vista l'entrata continua dell'acqua!) e che,
in ogni caso, il contatore dell'acqua generale rimane immobile, per cui
acqua non entra da nessuna parte.

Un mio collega sostiene che un'altra causa potrebbe essere la presenza
di una bolla d'aria da qulche parte.

Onestamente non so piu' che fare, se non chiamare qualche altro
autorizzato Savio....

Che mi suggerite?

Grazie e ciao
Post by Luca
Grazie per la risposta.
Onestamente non ricordo se la pressione del vaso ( 1 bar) e' stata
presa ad impianto freddo o no...
Lo faro' presente al tecnico per la sostituzione.
Scusami ancora, ma e' una situazione pericolosa?Visto il periodo
vacanziero, non so quando sara' effettuato l'intervento di riparazione
e non vorrei avere conseguenze.
Grazie e ancora e ciao
Post by maurizio
E' da sostituire il vaso d'espansione , il tecnico in che modo ha verificato
la pressione del vaso ? con impianto freddo a 0 bar o impianto caldo a 1,5
bar .
Lo scherzo che ti fà è dovuta a mancanza d'espansione,
l'acqua quando si scalda aumenta di volume e se il vaso è rotto o sgonfio
è normale che aumenta la pressione perchè non c'è niente che la contenga.
Il problema si crea se quando l'impianto è freddo tu aggiungi acqua fino a
1,5 bar allora vedrai che a caldo la pressione rischia di raggiugere la
pressione di intervento della valvola di sicurezza chè tarata a 3 bar e se
và oltre comincerebbe a scaricare la pressione in eccesso.
Un'altra possibilità è che il vaso sia diventato insufficente nel caso tu
abbia aggiunto ulteriori termosifoni creando un sottodimensionamento del
vaso come capacità di litri d'espansione.
spero di esserti stato utile ciao
Post by Luca
Buongiorno e Buone Feste a tutti,
vi sottopongo questo problema che mi sta facendo diventare matto! Ho
una caldaia Savio di 3 anni e mi succede una cosa strana.La pressione
e' 1,5 ma, nel momento in cui la caldaia smette di funzionare ed e'
fredda da
qualche ora, scende di circa 0,5.Per poi tornare a 1,5 ( senza aggiunta
di acqua! ),quando iniziano ad accendersi i termosifoni.Addirittura
trovo la pressione a ZERO ( ! ) e senza aggiungere acqua, basta far
partire i riscaldamenti per riportarla ad 1,5.
L'assistenza tecnica ha misurato la pressione (regolare )
del vaso di espansione e verificato che il circuito dei termosifoni non
ha perdite. Cosa puo' essere? E' comunque un problema?
Grazie per i vostri suggerimenti!
giovannimassaia
2006-12-31 11:52:23 UTC
Vuoi un consiglio? Cambia il centro assistenza, visto che non è in grado
di capire quando un vaso d'espansione è da gonfiare o da sostituire. Ha
anche sbagliato, se la pressione l'ha misurata, senza staccare o comunque
isolare il vaso dall'impianto. saluti

"Luca" <***@tiscali.it> ha scritto nel messaggio news:***@i12g2000cwa.googlegroups.com...
Scusate se disturbo ancora.
Stamattina ho contattato di nuovo l'Assistenza Tecnica per indirizzarli
sul discorso
"vaso di espansione", ma loro continuano a sostenere, dopo essersi
anche consultati con la SAVIO, che
il problema e' una perdita nell'impianto, per cui mi suggeriscono di:
-mettere dei giornali sotto i termosifoni per vedere se si bagnano;
- isolare con dei rubinetti, la caldaia dal circuito dei termosifoni,
per vedere se la pressione scende o si mantiene

Gli ho fatto notare che se fosse stata una perdita, per far risalire la
pressione avrei dovuto aggiungere
acqua in caldaia, cosa che non faccio.
Allora hanno sostenuto che il rubinettino di carico potrebbe non
chiudere perfettamente, per cui l'acqua carica di continuo.
Ho ribattuto che, se cosi fosse, la pressione sarebbe salita anche a
freddo ( vista l'entrata continua dell'acqua!) e che,
in ogni caso, il contatore dell'acqua generale rimane immobile, per cui
acqua non entra da nessuna parte.

Un mio collega sostiene che un'altra causa potrebbe essere la presenza
di una bolla d'aria da qulche parte.

Onestamente non so piu' che fare, se non chiamare qualche altro
autorizzato Savio....

Che mi suggerite?

Grazie e ciao
Post by Luca
Grazie per la risposta.
Onestamente non ricordo se la pressione del vaso ( 1 bar) e' stata
presa ad impianto freddo o no...
Lo faro' presente al tecnico per la sostituzione.
Scusami ancora, ma e' una situazione pericolosa?Visto il periodo
vacanziero, non so quando sara' effettuato l'intervento di riparazione
e non vorrei avere conseguenze.
Grazie e ancora e ciao
Post by maurizio
E' da sostituire il vaso d'espansione , il tecnico in che modo ha verificato
la pressione del vaso ? con impianto freddo a 0 bar o impianto caldo a 1,5
bar .
Lo scherzo che ti fà è dovuta a mancanza d'espansione,
l'acqua quando si scalda aumenta di volume e se il vaso è rotto o sgonfio
è normale che aumenta la pressione perchè non c'è niente che la contenga.
Il problema si crea se quando l'impianto è freddo tu aggiungi acqua fino a
1,5 bar allora vedrai che a caldo la pressione rischia di raggiugere la
pressione di intervento della valvola di sicurezza chè tarata a 3 bar e se
và oltre comincerebbe a scaricare la pressione in eccesso.
Un'altra possibilità è che il vaso sia diventato insufficente nel caso tu
abbia aggiunto ulteriori termosifoni creando un sottodimensionamento del
vaso come capacità di litri d'espansione.
spero di esserti stato utile ciao
Post by Luca
Buongiorno e Buone Feste a tutti,
vi sottopongo questo problema che mi sta facendo diventare matto! Ho
una caldaia Savio di 3 anni e mi succede una cosa strana.La pressione
e' 1,5 ma, nel momento in cui la caldaia smette di funzionare ed e'
fredda da
qualche ora, scende di circa 0,5.Per poi tornare a 1,5 ( senza aggiunta
di acqua! ),quando iniziano ad accendersi i termosifoni.Addirittura
trovo la pressione a ZERO ( ! ) e senza aggiungere acqua, basta far
partire i riscaldamenti per riportarla ad 1,5.
L'assistenza tecnica ha misurato la pressione (regolare )
del vaso di espansione e verificato che il circuito dei termosifoni non
ha perdite. Cosa puo' essere? E' comunque un problema?
Grazie per i vostri suggerimenti!
--------------------------------------------------------------------------------
La mia Cartella di Posta in Arrivo è protetta con SPAMfighter
977 messaggi contenenti spam sono stati bloccati con successo.
Scarica gratuitamente SPAMfighter!